Tags Arm

libstdc++.so.6: version `GLIBCXX_3.4.20' not found

Da will man einmal kurz was neues installieren und dann das:

foo@pi01:~# node -v
foo@pi01:~# node: /usr/lib/arm-linux-gnueabihf/libstdc++.so.6: version
`GLIBCXX_3.4.20' not found (required by node)
foo@pi01:~# node: /lib/arm-linux-gnueabihf/libc.so.6: version `GLIBC_2.16'
not found (required by node)

Weiterlesen ...